<!doctype html>
<html lang="en"  >
<head>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true" class="" style="">GOP decries cost of Pentagon anti-extremism and diversity training - Roll Call</title>
    <meta data-react-helmet="true" name="wp-parsely_version" id="wp-parsely_version" content="2.1.2" class="" style=""/><meta data-react-helmet="true" name="description" content="Republican senators criticized the Pentagon for the amount of time and money it&#x27;s dedicated to diversity and anti-extremism training." class="" style=""/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" class="" style=""/><meta data-react-helmet="true" property="og:locale" content="en_US" class="" style=""/><meta data-react-helmet="true" property="og:type" content="article" class="" style=""/><meta data-react-helmet="true" property="og:title" content="GOP decries cost of Pentagon anti-extremism and diversity training - Roll Call" class="" style=""/><meta data-react-helmet="true" property="og:description" content="Republican senators criticized the Pentagon for the amount of time and money it&#x27;s dedicated to diversity and anti-extremism training." class="" style=""/><meta data-react-helmet="true" property="og:url" content="https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/" class="" style=""/><meta data-react-helmet="true" property="og:site_name" content="Roll Call" class="" style=""/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/RollCall" class="" style=""/><meta data-react-helmet="true" property="article:published_time" content="2022-02-15T17:10:39+00:00" class="" style=""/><meta data-react-helmet="true" property="article:modified_time" content="2022-02-15T22:13:03+00:00" class="" style=""/><meta data-react-helmet="true" property="og:image" content="https://content.rollcall.com/wp-content/uploads/2022/02/GettyImages-1235242921-1.jpg" class="" style=""/><meta data-react-helmet="true" property="og:image:width" content="1024" class="" style=""/><meta data-react-helmet="true" property="og:image:height" content="719" class="" style=""/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" class="" style=""/><meta data-react-helmet="true" name="twitter:creator" content="@rollcall" class="" style=""/><meta data-react-helmet="true" name="twitter:site" content="@rollcall" class="" style=""/><meta data-react-helmet="true" name="twitter:label1" content="Written by" class="" style=""/><meta data-react-helmet="true" name="twitter:data1" content="Shawn Zeller" class="" style=""/><meta data-react-helmet="true" name="twitter:label2" content="Est. reading time" class="" style=""/><meta data-react-helmet="true" name="twitter:data2" content="6 minutes" class="" style=""/>
    <link data-react-helmet="true" rel="stylesheet" href="/static/css/fonts.css"/><link data-react-helmet="true" rel="shortcut icon" href="https://www.rollcall.com/static/media/favicon.dfdc3285.ico"/><link data-react-helmet="true" rel="preconnect" href="https://securepubads.g.doubleclick.net" class="" style=""/><link data-react-helmet="true" rel="preconnect" href="https://tpc.googlesyndication.com" class="" style=""/><link data-react-helmet="true" rel="preconnect" href="https://mb.moatads.com" class="" style=""/><link data-react-helmet="true" rel="canonical" href="https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/" class="" style=""/>
    
    

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://www.rollcall.com","API_ROOT_URL":"https://content.rollcall.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://platform.twitter.com/widgets.js" defer="true" async="true" class="" style=""></script><script data-react-helmet="true" src="https://cdn.jwplayer.com/libraries/iAwkCSf9.js" class="" style=""></script><script data-react-helmet="true" src="https://z.moatads.com/cqrollcalldfpprebidheader69757261971/moatheader.js" defer="true" async="true" class="" style=""></script><script data-react-helmet="true" src="https://hb-rollcall.s3.us-east-2.amazonaws.com/prebid.js" class="" style=""></script><script data-react-helmet="true" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" defer="true" async="true" class="" style=""></script><script data-react-helmet="true" async="async" defer="defer" src="https://stats.wp.com/e-202207.js" class="" style=""></script><script data-react-helmet="true" type="application/ld+json" class="" style="">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.rollcall.com\/2022\/02\/15\/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training\/"},"headline":"GOP decries cost of Pentagon anti-extremism and diversity training","url":"http:\/\/www.rollcall.com\/2022\/02\/15\/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training\/","thumbnailUrl":"https:\/\/content.rollcall.com\/wp-content\/uploads\/2022\/02\/GettyImages-1235242921-1.jpg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/content.rollcall.com\/wp-content\/uploads\/2022\/02\/GettyImages-1235242921-1.jpg?w=150&h=150&crop=1"},"dateCreated":"2022-02-15T17:10:39Z","datePublished":"2022-02-15T17:10:39Z","dateModified":"2022-02-15T17:10:39Z","articleSection":"Congress","author":[{"@type":"Person","name":"Shawn Zeller"}],"creator":["Shawn Zeller"],"publisher":{"@type":"Organization","name":"Roll Call"},"keywords":["2021","2022","alabama","alaska","american","arkansas","army","brand safety","california","congress","dan sullivan","deb fischer","defense","democrats","department of defense","elections","executive branch","extremists","florida","history","house","iowa","iran","jackie speier","james m inhofe","joe biden","joint chiefs of staff","joni ernst","kevin cramer","mark milley","marsha blackburn","maryland","mike rounds","diversity","alkim@cq.com","shawnzeller@cqrollcall.com","policy","profile-1448"]}
		</script><script data-react-helmet="true" type="application/ld+json" class="" style="">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rollcall.com/#organization","name":"Roll Call","url":"https://www.rollcall.com/","sameAs":["https://www.facebook.com/RollCall","https://twitter.com/rollcall"],"logo":{"@type":"ImageObject","@id":"https://www.rollcall.com/#logo","inLanguage":"en-US","url":"https://content.rollcall.com/wp-content/uploads/2021/02/rollcall-placeholder-image-1.png","width":1280,"height":1024,"caption":"Roll Call"},"image":{"@id":"https://www.rollcall.com/#logo"}},{"@type":"WebSite","@id":"https://www.rollcall.com/#website","url":"https://www.rollcall.com/","name":"Roll Call","description":"Covering Capitol Hill Since 1955","publisher":{"@id":"https://www.rollcall.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rollcall.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/#primaryimage","inLanguage":"en-US","url":"https://content.rollcall.com/wp-content/uploads/2022/02/GettyImages-1235242921-1.jpg","width":1024,"height":719,"caption":"Navy sailors are honored at Lucas Oil Stadium in Indianapolis last September. (Michael Hickey/Getty Images)"},{"@type":"WebPage","@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/#webpage","url":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/","name":"GOP decries cost of Pentagon anti-extremism and diversity training - Roll Call","isPartOf":{"@id":"https://www.rollcall.com/#website"},"primaryImageOfPage":{"@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/#primaryimage"},"datePublished":"2022-02-15T17:10:39+00:00","dateModified":"2022-02-15T22:13:03+00:00","description":"Republican senators criticized the Pentagon for the amount of time and money it's dedicated to diversity and anti-extremism training.","breadcrumb":{"@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rollcall.com/","url":"https://www.rollcall.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/","url":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/","name":"GOP decries cost of Pentagon anti-extremism and diversity training"}}]},{"@type":"Article","@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/#article","isPartOf":{"@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/#webpage"},"author":{"@id":"https://www.rollcall.com/#/schema/person/8f872422e42d00006a672c87969c8b92"},"headline":"GOP decries cost of Pentagon anti-extremism and diversity training","datePublished":"2022-02-15T17:10:39+00:00","dateModified":"2022-02-15T22:13:03+00:00","mainEntityOfPage":{"@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/#webpage"},"publisher":{"@id":"https://www.rollcall.com/#organization"},"image":{"@id":"https://www.rollcall.com/2022/02/15/gop-decries-cost-of-pentagon-anti-extremism-and-diversity-training/#primaryimage"},"keywords":"2021,2022,Alabama,Alaska,American,Arkansas,Army,Brand Safety,California,Congress,Dan Sullivan,Deb Fischer,Defense,Democrats,Department Of Defense,Elections,Executive Branch,extremists,Florida,History,House,Iowa,Iran,Jackie Speier,James M Inhofe,Joe Biden,Joint Chiefs Of Staff,Joni Ernst,Kevin Cramer,Mark Milley,Marsha Blackburn,Maryland,Mike Rounds","articleSection":"Defense,Diversity","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.rollcall.com/#/schema/person/8f872422e42d00006a672c87969c8b92","name":"Shawn Zeller","image":{"@type":"ImageObject","@id":"https://www.rollcall.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/88a02144054302e419a66c96cc7cb3e8?s=96&d=mm&r=g","caption":"Shawn Zeller"}}]}</script><script data-react-helmet="true" >
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-P2CVNL7');
          </script><script data-react-helmet="true" >
            if (true) {
              var data = {"postId":"662569","postType":"post","publishDate":"2022-02-15 17:10:39","title":"GOP decries cost of Pentagon anti-extremism and diversity training","author":"John M. Donnelly","tags":"2021, 2022, Alabama, Alaska, American, Arkansas, Army, Brand Safety, California, Congress, Dan Sullivan, Deb Fischer, Defense, Democrats, Department Of Defense, Elections, Executive Branch, extremists, Florida, History, House, Iowa, Iran, Jackie Speier, James M Inhofe, Joe Biden, Joint Chiefs Of Staff, Joni Ernst, Kevin Cramer, Mark Milley, Marsha Blackburn, Maryland, Mike Rounds","category":"Defense, Diversity","section":"Congress"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script>

    
    <script defer id="preload">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</script>

    
    <script defer>(()=>{"use strict";var e,r={},t={};function o(e){var n=t[e];if(void 0!==n)return n.exports;var l=t[e]={id:e,loaded:!1,exports:{}};return r[e].call(l.exports,l,l.exports,o),l.loaded=!0,l.exports}o.m=r,e=[],o.O=(r,t,n,l)=>{if(!t){var a=1/0;for(s=0;s<e.length;s++){for(var[t,n,l]=e[s],i=!0,d=0;d<t.length;d++)(!1&l||a>=l)&&Object.keys(o.O).every((e=>o.O[e](t[d])))?t.splice(d--,1):(i=!1,l<a&&(a=l));i&&(e.splice(s--,1),r=n())}return r}l=l||0;for(var s=e.length;s>0&&e[s-1][2]>l;s--)e[s]=e[s-1];e[s]=[t,n,l]},o.n=e=>{var r=e&&e.__esModule?()=>e.default:()=>e;return o.d(r,{a:r}),r},o.d=(e,r)=>{for(var t in r)o.o(r,t)&&!o.o(e,t)&&Object.defineProperty(e,t,{enumerable:!0,get:r[t]})},o.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),o.hmd=e=>((e=Object.create(e)).children||(e.children=[]),Object.defineProperty(e,"exports",{enumerable:!0,set:()=>{throw new Error("ES Modules may not assign module.exports or exports.*, Use ESM export syntax, instead: "+e.id)}}),e),o.o=(e,r)=>Object.prototype.hasOwnProperty.call(e,r),o.r=e=>{"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.nmd=e=>(e.paths=[],e.children||(e.children=[]),e),o.p="https://www.rollcall.com/",(()=>{var e={666:0};o.O.j=r=>0===e[r];var r=(r,t)=>{var n,l,[a,i,d]=t,s=0;for(n in i)o.o(i,n)&&(o.m[n]=i[n]);if(d)var c=d(o);for(r&&r(t);s<a.length;s++)l=a[s],o.o(e,l)&&e[l]&&e[l][0](),e[a[s]]=0;return o.O(c)},t=self.webpackChunkrollcall=self.webpackChunkrollcall||[];t.forEach(r.bind(null,0)),t.push=r.bind(null,t.push.bind(t))})()})();
//# sourceMappingURL=https://www.rollcall.com/static/js/runtime.623d63ac.map</script><link rel="stylesheet" href="https://www.rollcall.com/static/css/main.css"></link><script defer src="https://www.rollcall.com/static/js/main.5952fb33.bundle.js"></script><link rel="stylesheet" href="https://www.rollcall.com/main.e253c222a5923f923c81.css"></link><link rel="stylesheet" href="https://www.rollcall.com/static/css/fonts.css"></link><script defer src="https://www.rollcall.com/static/js/fonts.ff91b3ac.bundle.js"></script><link rel="stylesheet" href="https://www.rollcall.com/fonts.96d950ebc6ba3106353b.css"></link><script defer src="https://www.rollcall.com/static/js/common.73486d41.bundle.js"></script><style data-styled="true" data-styled-version="5.3.3">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</style>
</head>
<body class="article">
  <noscript>
      You need to enable JavaScript to view this site.
  </noscript>
  
  <div id="root"><div class="styles__Wrapper-sc-1ad0aex-0 blJDol"><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-P2CVNL7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="styles__Wrapper-sc-1tznaty-0 eQIxwh"><div class="styles__NavWrapper-sc-1tznaty-1 jbHBX"><button type="button" aria-label="Open the menu" class="styles__Hamburger-sc-1tznaty-3 hZOLSK"><div class="styles__HamburgerIcon-sc-1tznaty-4 fmLuZh"><div class="styles__HamburgerLine-sc-1tznaty-5 hmPwTK"></div><div class="styles__HamburgerLine-sc-1tznaty-5 hmPwTK"></div><div class="styles__HamburgerLine-sc-1tznaty-5 hmPwTK"></div></div></button><a href="/"><svg width="116" height="20" xmlns="http://www.w3.org/2000/svg" aria-labelledby="logoTitle"><path d="M10.779 9.116c.78 0 1.048-.054 1.21-.217.241-.242.322-.647.322-2.106 0-1.459-.08-1.89-.322-2.16-.162-.136-.43-.217-1.21-.217h-3.79v4.7h3.79zm5.78 7.427h1.988v3.43h-3.87c-1.13 0-1.533-.19-1.855-.513-.403-.405-.618-1.107-.726-4.564-.054-1.459-.188-1.864-.484-2.188-.35-.325-.725-.432-1.666-.432H6.99v4.294H9.3v3.403H.539V16.57h2.258V4.443H.538V1.067H12.66c1.425 0 2.366.244 3.01.891.78.784 1.076 1.756 1.076 4.349 0 3.349-.833 4.078-3.01 4.456v.054c1.935.405 2.66 1.08 2.741 3.835 0 .567.054 1.324.081 1.89zm7.768-.054c.188.19.403.243 1.102.243H27.9c.7 0 .914-.054 1.076-.243.215-.243.35-.756.35-3.943 0-3.187-.135-3.728-.35-3.943-.162-.19-.377-.27-1.076-.27h-2.47c-.7 0-.914.054-1.102.27-.215.215-.323.756-.323 3.943 0 3.187.108 3.7.323 3.943zm-3.01 2.566c-.968-.973-1.345-2.323-1.345-6.51 0-4.213.377-5.536 1.344-6.536.619-.647 1.425-.89 2.93-.89h4.811c1.505 0 2.312.243 2.957.89.968 1 1.317 2.323 1.317 6.537 0 4.213-.35 5.536-1.317 6.509-.645.675-1.452.918-2.957.918h-4.81c-1.506 0-2.285-.243-2.93-.918zm13.842.918v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.015v3.187H35.16m9.836 0v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.016v3.187h-8.118m23.815 0c-1.774 0-2.5-.243-3.144-.891-1.022-1.026-1.506-2.782-1.506-8.562 0-5.807.484-7.562 1.506-8.562.645-.647 1.37-.89 3.144-.89h6.182c1.667 0 2.608.215 3.2.81.94.945 1.208 2.458 1.262 6.022h-4.166c-.054-2.322-.134-2.89-.35-3.106-.16-.162-.402-.216-1.155-.216H70.21c-.833 0-1.048.054-1.236.216-.215.243-.35.919-.35 5.726 0 4.78.135 5.483.35 5.699.188.189.403.243 1.236.243h3.575c.78 0 .994-.08 1.156-.243.215-.216.268-.648.349-3.295h4.166c-.054 3.7-.295 5.24-1.263 6.185-.618.648-1.559.864-3.225.864H68.81M90.084 16.3v-2.593h-2.419c-1.559 0-1.962.108-2.204.351-.269.27-.322.649-.322 1.35 0 .784.053 1.216.268 1.432.188.189.51.243 1.049.243h.833c.806 0 1.451-.108 2.795-.783zm-.268-7.86c-.189-.162-.458-.216-1.076-.216h-1.8c-.565 0-.86.054-1.022.217-.215.216-.242.567-.296 1.458h-3.816c.053-2.512.295-3.349.887-3.943.591-.594 1.29-.838 2.634-.838h5.107c1.451 0 2.258.27 2.795.81.672.649.86 1.432.86 3.89v6.94h1.908v3.215h-5.913v-1.647C88.31 19.784 87.692 20 86.43 20h-1.774c-1.318 0-2.016-.162-2.608-.756-.51-.513-.86-1.405-.86-3.35 0-1.836.296-3.024.914-3.646.699-.702 1.747-.999 4.167-.999 1.317 0 2.634.162 3.816.433v-1.27c0-1.459-.08-1.755-.268-1.971zm7.741 11.533v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.015v3.187h-8.117m9.837 0v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.016v3.187h-8.118" fill="#FFF"></path></svg></a><div class="styles__FlexWrapper-sc-1tznaty-6 fGAAvS"><div style="left:0px;opacity:0;position:absolute;top:100%;width:100%;transform:translateY(-100%) translateZ(0)"><nav class="styles__MobileNav-sc-1tznaty-8 gmkfwK"><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 gkngXR"><button class="styles__DropdownBtn-sc-1jszrea-1 iXRIHd">Politics<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/campaigns/">Campaigns</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/congress/">Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/white-house/">White House</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 gkngXR"><button class="styles__DropdownBtn-sc-1jszrea-1 iXRIHd">Policy<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/coronavirus/">Coronavirus</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/defense/">Defense</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/energy/">Energy</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/fintech/">Fintech</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/health-care/">Health Care</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/technology/">Technology</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/transportation/">Transportation</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/policy/">All Policy</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/heard-on-the-hill/">Heard on the Hill</a></li><li class="styles__MenuListItem-sc-1jszrea-0 gkngXR"><button class="styles__DropdownBtn-sc-1jszrea-1 iXRIHd">Podcasts<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcast/cq-budget-podcast/">CQ Budget</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcast/cq-on-congress/">CQ on Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://rollcall.com/podcast/cq-future/">CQ Future</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://rollcall.com/podcast/equal-time/">Equal Time</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcast/fintech-beat/">Fintech Beat</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcasts/policy-briefs/cq-roll-call-policy-briefs/">Policy Briefs</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcast/political-theater/">Political Theater</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/jonestown/">Oversight</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/video/">Video</a></li><li class="styles__MenuListItem-sc-1jszrea-0 gkngXR"><button class="styles__DropdownBtn-sc-1jszrea-1 iXRIHd">More<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/newsletters/">Newsletters</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/capitol-ink/">Capitol Ink</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=7d81bad7-99d5-4bc5-9bd0-5e1834301040">Roll Call e-Edition</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/opinion/">Opinion</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="/events/">Events</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rcjobs.com/">Classifieds</a></li></ul></li></ul></nav></div><nav class="styles__Nav-sc-1tznaty-7 bVpoPe"><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 gkngXR"><button class="styles__DropdownBtn-sc-1jszrea-1 iXRIHd">Politics<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/campaigns/">Campaigns</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/congress/">Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/white-house/">White House</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 gkngXR"><button class="styles__DropdownBtn-sc-1jszrea-1 iXRIHd">Policy<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/coronavirus/">Coronavirus</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/defense/">Defense</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/energy/">Energy</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/fintech/">Fintech</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/health-care/">Health Care</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/technology/">Technology</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/transportation/">Transportation</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/policy/">All Policy</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/heard-on-the-hill/">Heard on the Hill</a></li><li class="styles__MenuListItem-sc-1jszrea-0 gkngXR"><button class="styles__DropdownBtn-sc-1jszrea-1 iXRIHd">Podcasts<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcast/cq-budget-podcast/">CQ Budget</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcast/cq-on-congress/">CQ on Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://rollcall.com/podcast/cq-future/">CQ Future</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://rollcall.com/podcast/equal-time/">Equal Time</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcast/fintech-beat/">Fintech Beat</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcasts/policy-briefs/cq-roll-call-policy-briefs/">Policy Briefs</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/podcast/political-theater/">Political Theater</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/jonestown/">Oversight</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/video/">Video</a></li><li class="styles__MenuListItem-sc-1jszrea-0 gkngXR"><button class="styles__DropdownBtn-sc-1jszrea-1 iXRIHd">More<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 bxAQhn"><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/newsletters/">Newsletters</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/category/capitol-ink/">Capitol Ink</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=7d81bad7-99d5-4bc5-9bd0-5e1834301040">Roll Call e-Edition</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rollcall.com/section/opinion/">Opinion</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="/events/">Events</a></li><li class="styles__MenuListItem-sc-1jszrea-0 cAgBQX"><a href="https://www.rcjobs.com/">Classifieds</a></li></ul></li></ul></nav><div class="styles__SearchWrapper-sc-1tznaty-2 gyfUGl"><div class="styles__Wrapper-sc-1bklctv-0 EexiV"><div class="styles__ContentWrapper-sc-1bklctv-1 eSEEfB"><button type="submit" aria-label="Open Search" class="styles__SearchBtn-sc-1bklctv-2 dgCkLC"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="3" stroke-linecap="square" stroke-linejoin="arcs"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></button><div style="overflow:hidden;visibility:hidden;width:0px"><div class="styles__FormWrapper-sc-1bklctv-3 jUcsfg"><form class="styles__SearchForm-sc-1bklctv-4 eDXnuI"><div class="styles__Wrapper-sc-dxjijz-0 iiauGp"><label for="query" class="styles__Label-sc-dxjijz-2 jhzbtI">Search RollCall.com</label><input type="search" name="query" placeholder="Search..." value="" tabindex="-1" class="styles__Input-sc-dxjijz-1 jeOLlA"/></div><button type="button" aria-label="Close Search" class="styles__CloseBtn-sc-1bklctv-5 iRsTwH"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><path d="M18 6L6 18M6 6l12 12"></path></svg></button></form></div></div></div></div></div></div></div></header><div class="styles__AdWrapper-sc-1tznaty-10 kPELfH"><div class="styles__Wrapper-sc-1a0sfw8-0 kIfORs leaderboard"><div class="styles__AscendeumWrapper-sc-14jcieo-0 caTcUF"><div class="rollcall-horizontal" data-aaad="true" data-aa-adunit="/4218/rollcall/horizontal" data-aa-targeting=""></div></div></div></div><main role="main" id="content" class="styles__Main-sc-zi5f19-0 clsUln"><div class="styles__Wrapper-sc-pqvhtb-1 gaYbPa"><div class="containerStyles__StyledContainer-sc-wraujq-0 deAMPS"><div class="cellStyles__StyledCell-sc-13urh0o-0 bnsGGU"><div class="containerStyles__StyledContainer-sc-wraujq-0 deAMPS"><div class="cellStyles__StyledCell-sc-13urh0o-0 gjccQn"><div class="styles__Wrapper-sc-x7bo1a-0 pageTitle__Wrapper-sc-wogj8r-0 vtyhw bxFVdw" font-family="graphik"><div class="styles__StyledEyebrow-sc-17whqpy-0 articleHeading__StyledEyebrow-sc-1lg1gdx-0 hYvVNZ hkepVN"><h4 class="styles__Wrapper-sc-x7bo1a-0 articleEyebrow__Wrapper-sc-lfdti0-0 hkMeZn cXnlTK uppercase" font-family="graphik"><a href="https://www.rollcall.com/section/congress/">Congress</a></h4></div><h2 class="styles__Wrapper-sc-x7bo1a-0 articleTitle__Wrapper-sc-4ot0s0-0 vtyhw THPMU" font-family="graphik"><span class="styles__Wrapper-sc-8awjxn-0 bZoioG">GOP decries cost of Pentagon anti-extremism and diversity training</span></h2><h3 class="styles__Wrapper-sc-x7bo1a-0 subtitle__Wrapper-sc-a97koa-0 cREpuP kUKwBK" font-family="lyon"><span class="styles__Wrapper-sc-8awjxn-0 bZoioG">Democrats respond that the training is crucial to military readiness</span></h3></div></div></div></div></div></div><div class="styles__Wrapper-sc-pqvhtb-1 gaYbPa"><div class="containerStyles__StyledContainer-sc-wraujq-0 deAMPS"><div class="cellStyles__StyledCell-sc-13urh0o-0 bnsGGU"><figure class="styles__WrapperElementFigure-sc-1336k1o-4 eTvnQZ"><span class="styles__Wrapper-sc-1336k1o-0 guHlsv featuredImage"><img alt="Navy sailors are honored at Lucas Oil Stadium in Indianapolis last September. (Michael Hickey/Getty Images)" sizes="(max-width: 32rem) 512px,(max-width: 48rem) 768px,(max-width: 64rem) 1024px,1240px" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="styles__Image-sc-1336k1o-2 hlTPqp"/></span><figcaption class="styles__Caption-sc-1336k1o-1 ROLIX">Navy sailors are honored at Lucas Oil Stadium in Indianapolis last September. (Michael Hickey/Getty Images)</figcaption></figure></div></div></div><div class="containerStyles__StyledContainer-sc-wraujq-0 dcCQwq"><div class="cellStyles__StyledCell-sc-13urh0o-0 llRJOR"><div class="styles__Wrapper-sc-kpfmj2-0 ceReyq"><ul class="styles__List-sc-kpfmj2-1 bceJey"><li class="styles__Wrapper-sc-159e0v6-0 fupUaW"><a class="styles__SocialLink-sc-159e0v6-1 iyYpZf" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.rollcall.com%2F2022%2F02%2F15%2Fgop-decries-cost-of-pentagon-anti-extremism-and-diversity-training%2F" target="_blank" rel="noreferrer"><svg viewBox="0 0 12 20" xmlns="http://www.w3.org/2000/svg"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="styles__Wrapper-sc-159e0v6-0 fupUaW"><a class="styles__SocialLink-sc-159e0v6-1 iyYpZf" href="https://twitter.com/intent/tweet/?text=GOP%20decries%20cost%20of%20Pentagon%20anti-extremism%20and%20diversity%20training&amp;url=https%3A%2F%2Fwww.rollcall.com%2F2022%2F02%2F15%2Fgop-decries-cost-of-pentagon-anti-extremism-and-diversity-training%2F" target="_blank" rel="noreferrer"><svg viewBox="0 0 23 18" xmlns="http://www.w3.org/2000/svg"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="styles__Wrapper-sc-159e0v6-0 fupUaW"><a class="styles__SocialLink-sc-159e0v6-1 iyYpZf" href="mailto:?subject=GOP%20decries%20cost%20of%20Pentagon%20anti-extremism%20and%20diversity%20training&amp;body=https%3A%2F%2Fwww.rollcall.com%2F2022%2F02%2F15%2Fgop-decries-cost-of-pentagon-anti-extremism-and-diversity-training%2F" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19 15"><path d="M16.624.202H2.557c-1.207 0-2.19.943-2.19 2.102v9.805c0 1.159.983 2.102 2.19 2.102h14.067c1.207 0 2.189-.943 2.189-2.102V2.304c0-1.16-.982-2.102-2.19-2.102zm.333 3.398v8.509c0 .13-.156.246-.333.246H2.557c-.177 0-.333-.115-.333-.246V3.6l6.362 5.372c.13.11.296.17.467.17h1.074c.171 0 .337-.06.468-.17L16.957 3.6zm-1.179-1.542L9.59 7.299 3.403 2.058h12.375z"></path></svg></a></li><li class="styles__Wrapper-sc-159e0v6-0 fupUaW"><a class="styles__SocialLink-sc-159e0v6-1 iyYpZf" href="http://www.reddit.com/submit?title=GOP%20decries%20cost%20of%20Pentagon%20anti-extremism%20and%20diversity%20training&amp;url=https%3A%2F%2Fwww.rollcall.com%2F2022%2F02%2F15%2Fgop-decries-cost-of-pentagon-anti-extremism-and-diversity-training%2F" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 19"><path d="M12.458.042l4.295.798h.001l.074-.118c.262-.382.69-.644 1.188-.67a1.542 1.542 0 01.158 3.077 1.543 1.543 0 01-1.604-1.32l-.013-.14.004-.086-3.564-.662-1.452 4.965.416.019c2.208.129 4.202.762 5.72 1.733a2.42 2.42 0 011.606-.608 2.44 2.44 0 012.437 2.437c0 .845-.44 1.623-1.153 2.066.04.237.062.477.062.72 0 3.518-4.265 6.381-9.507 6.381-5.243 0-9.508-2.863-9.508-6.38 0-.252.024-.498.067-.741A2.438 2.438 0 01.564 9.467 2.44 2.44 0 013 7.03c.592 0 1.149.21 1.592.594 1.524-.97 3.524-1.599 5.737-1.722l.418-.017 1.71-5.843zm1.647 14.604c-.008.009-.92.906-2.996.906-1.787 0-2.635-.664-2.833-.846l-.024-.022-.022-.023a.383.383 0 00-.58.5c.04.048 1.017 1.157 3.459 1.157 2.249 0 3.337-.938 3.521-1.114l.027-.027a.382.382 0 00-.552-.53zm.254-5.017a1.498 1.498 0 100 2.995 1.498 1.498 0 000-2.995zm-6.253 0a1.498 1.498 0 10-.001 2.995 1.498 1.498 0 000-2.995z"></path></svg></a></li></ul></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 fTROGR"><div class="styles__Wrapper-sc-1y3fnjk-0 gtUnat"><div class="styles__Avatar-sc-1y3fnjk-5 gBPwts"><span class="styles__Wrapper-sc-1336k1o-0 dXDWU" style="padding-bottom:100%"><img alt="" sizes="400px" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="styles__Image-sc-1336k1o-2 jSKBkb"/></span></div><div class="styles__Inner-sc-1y3fnjk-3 ezxemM"><div class="styles__Authors-sc-1y3fnjk-4 iODKCQ"><span>By </span><a class="styles__Wrapper-sc-ocu2oj-0 fvhyPD" href="https://www.rollcall.com/author/john-m-donnelly/">John M. Donnelly</a></div><span class="stacked__TimeStamp-sc-1tybvc-0 fcYyZH">Posted February 15, 2022 at 5:10pm</span></div></div><div class="styles__Wrapper-sc-xu7fo1-0 WJldK"><div><div theme="[object Object]" class="" provider=""><p>Republicans and Democrats split sharply Tuesday over U.S. military officials' estimate of the time and money they have spent attempting to counter extremism and promote diversity.&nbsp;</p><p><a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/400?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=400" class="memberLink">James M. Inhofe</a> of Oklahoma, the top Republican on the Senate Armed Services Committee, made public on Tuesday a recent letter from Army Gen. Mark Milley, the chairman of the Joint Chiefs of Staff, indicating that the armed forces dedicated nearly 6 million hours and about $1 million in additional expenses&nbsp;for training sessions focused on these issues since January 2021.&nbsp;</p><p>Most of that came during last February’s military “stand down,” when units at varying times of that month stopped their activities to have a conversation about race, violent extremism and the importance of an apolitical military, the letter showed.</p><p>But Milley’s letter also put the large number of hours in context.&nbsp;</p><p>“This averages to just over 2 hours per Service member in a total force of 2.46 million members and is comparable to other Joint Force periodic training requirements,” Milley said.</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 caTcUF"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p>Milley’s missive was dated Jan. 6, 2022 —&nbsp;one year after the Capitol riot. About 15 percent of those charged for perpetrating that attack had military ties.&nbsp;</p><p>Milley’s letter was a response to a missive from Inhofe and 11 other GOP senators on the Armed Services Committee who had sought the information.&nbsp;</p><p>In a collective statement Tuesday, the senators said they were “alarmed” by the data and accused President Joe Biden of being “more focused” on enacting a “woke” agenda in the military than on confronting America’s adversaries.&nbsp;</p><p>In response, <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/52571?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=52571" class="memberLink">Anthony G. Brown</a>, D-Md., an African American member of the House Armed Services Committee who has been outspoken on these issues, called the senators' statement a “dog whistle.”</p><h2 id="h-trading-barbs">Trading barbs</h2><p>The average of two hours that each servicemember focused attention on the race and extremism issues was too much, according to the GOP senators, and&nbsp;they framed the time commitment differently than Milley.&nbsp;Citing a Pentagon estimate from December of fewer than 100 documented cases of extremism in today’s force, the senators said that works out to 58,000 hours of training for every instance.&nbsp;</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 caTcUF"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p>“We face real threats across the world, yet the Biden administration is more focused on promoting its leftist social agenda in the military instead of countering China, Russia and Iran or creating an effective counterterrorism plan,” said Inhofe, <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/279?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=279" class="memberLink">Roger Wicker</a> of Mississippi, <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/44703?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=44703" class="memberLink">Deb Fischer</a> of Nebraska, <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/44728?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=44728" class="memberLink">Tom Cotton</a> of Arkansas,&nbsp;<a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/15391?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=15391" class="memberLink">Mike Rounds</a> of South Dakota, <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/53538?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=53538" class="memberLink">Joni Ernst</a> of Iowa, <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/52953?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=52953" class="memberLink">Thom Tillis</a> of North Carolina, <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/54803?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=54803" class="memberLink">Dan Sullivan</a> of Alaska,&nbsp;<a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/3109?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=3109" class="memberLink">Kevin Cramer</a> of North Dakota, <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/32337?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=32337" class="memberLink">Rick Scott</a> of Florida, <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/6434?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=6434" class="memberLink">Marsha Blackburn</a> of Tennessee and <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/139782?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=139782" class="memberLink">Tommy Tuberville</a> of Alabama.</p><p>“We are alarmed that so much training time and taxpayer money was devoted to a partisan, political agenda instead of recruiting, training and equipping the lethal force we need to defend this country,” they added. “The Department of Defense’s primary task is to protect Americans from foreign threats. If the Biden administration doesn’t make this a priority moving forward, we will use all tools at our disposal, including the annual defense authorization bill, to ensure that it does.”</p><p>Aides to Milley did not immediately reply to a request for comment on the GOP senators’ statement.</p><p>But Democrats, in statements to CQ Roll Call on Tuesday, hit back hard at the charges.</p><p>“It concerns me that these senators would choose to advance this narrative dog whistle during Black History Month, ignoring the valid concerns of servicemembers of color and minimizing the threat extremism poses to our national security,” said Brown. “I would encourage my colleagues to consider the messages they are sending to our young people in uniform, and rather than trying to score cheap political points with their base, work with the bipartisan coalition in Congress working to ensure our military is inclusive, reflects the face of our country and is able to respond to the very real threat posed by extremism.”</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 caTcUF"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p>Likewise, California Democrat <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/28222?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=28222" class="memberLink">Jackie Speier</a>, chair of the House Armed Services Military Personnel Subcommittee, noted that training about diversity and counterextremism matters in part because Black and Hispanic servicemembers have been found to be twice as likely to be investigated and court-martialed as their white counterparts.</p><p>“We must look at the data and accept that there is a problem with racial bias in our armed forces as well as the very real and dangerous threat that white supremacists and violent extremists pose to our national security, military readiness, and morale,” Speier said.&nbsp;</p><h2 id="extremism-data">Extremism data</h2><p>Looking at the total number of Americans convicted of extremist crimes in the last three decades, the University of Maryland’s National Consortium for the Study of Terrorism and Responses to Terrorism, or START, has found that the portion of those criminals with military ties is just 12 percent.</p><p>But the number of convicted extremists with military connections in those years still totals 461 people. And in the last several years, their numbers have grown —&nbsp;even when the Jan. 6 rioters who served in the military are excluded from the tally, the START analysts reported last month.&nbsp;</p><p>Focusing on just the last decade, the START data shows that an annual average of 24 Americans with military connections were convicted of a crime of violent extremism. Although that figure is not huge, it is 400 percent above the previous decade’s annual average.</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 caTcUF"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p>The overwhelming majority of these military-connected criminals —&nbsp;84 percent —&nbsp;were veterans, not currently serving personnel, the data shows. Likewise, veterans predominated among the military-affiliated Capitol rioters of Jan. 6, 2021.</p><h2 id="outsized-impact">'Outsized impact'</h2><p>The START experts contend that when veterans or servicemembers commit such crimes, it tarnishes the military’s image and raises questions about its political impartiality. When people with military experience join radical groups, their operational and inspirational effect is larger than their relatively sparse numbers, the experts say, because of the combat training and aura of bravado people with military bona fides can bring.</p><p>“They have an outsized impact,” Bill Braniff, director of START, told reporters in December.</p><p>What’s more, the START study said it is important for the military to be a part of an effort —&nbsp;in tandem with nongovernmental organizations, they say&nbsp;—&nbsp;to address these issues while military personnel are in the service or in the reserves.&nbsp;</p><p>Such outreach to the troops should aim to “inoculate incoming service members (and future veterans) against extremist recruitment,” the START study said, and to “disseminate tailored awareness briefs about extremist narratives and recruitment techniques.”</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 caTcUF"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p>Brown, meanwhile, noted that two hours a year is a comparatively negligible amount of time for the U.S. military to focus on such a critical issue, regardless of the fact that extremists form only a tiny portion of servicemembers and servicemembers form a small percentage of extremists.</p><p>“This is a bad-faith attack from Senate Republicans who conveniently ignore the impact that military culture and the threat of extremism in the ranks has on readiness, unit cohesion, and the wellbeing and safety of our servicemembers,” Brown said.&nbsp;</p></div></div></div></div></div><div class="containerStyles__StyledContainer-sc-wraujq-0 kFYmrj secondaryContent__Wrapper-sc-14ja9wk-0 cwctda"><div class="cellStyles__StyledCell-sc-13urh0o-0 eMqlyA"><div class="styles__Wrapper-sc-3omoiu-0 Fwegp"><div><div class="ads_container" website_id="1600" widget_id="4924"></div></div></div><div style="width:100%;height:100%"></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 bGUru"><div style="width:100%;height:100%"></div></div></div></main><footer class="styles__Wrapper-sc-171885z-0 fVXvoJ"><div class="containerStyles__StyledContainer-sc-wraujq-0 khFEDE styles__Inner-sc-171885z-1 hMIaw"><div class="cellStyles__StyledCell-sc-13urh0o-0 fHzUfc styles__LogoWrapper-sc-171885z-2 dmOAIn"><div class="styles__Logo-sc-171885z-3 fnfDLn"><a href="/"><svg viewBox="0 0 75 65" xmlns="http://www.w3.org/2000/svg"><path d="M8.342 64.06c-2.531 0-3.566-.347-4.487-1.271-1.457-1.463-2.148-3.966-2.148-12.207 0-8.278.69-10.781 2.148-12.206.92-.924 1.956-1.27 4.487-1.27h8.82c2.378 0 3.721.308 4.565 1.154 1.342 1.348 1.726 3.505 1.802 8.587h-5.944c-.077-3.31-.192-4.12-.499-4.428-.23-.23-.575-.308-1.649-.308h-5.1c-1.19 0-1.496.077-1.764.308-.307.347-.499 1.31-.499 8.163 0 6.816.192 7.817.499 8.125.268.27.575.347 1.763.347h5.101c1.113 0 1.419-.115 1.65-.347.306-.308.383-.924.498-4.697h5.944c-.076 5.275-.421 7.47-1.802 8.818-.882.923-2.224 1.231-4.602 1.231H8.342m30.353-5.236v-3.697h-3.45c-2.226 0-2.8.154-3.146.501-.384.385-.46.924-.46 1.925 0 1.116.076 1.733.383 2.04.269.27.728.348 1.496.348h1.189c1.15 0 2.07-.155 3.988-1.117zm-.383-11.205c-.269-.232-.652-.308-1.534-.308h-2.57c-.805 0-1.227.076-1.458.308-.306.308-.344.808-.42 2.079h-5.447c.077-3.581.422-4.775 1.266-5.622.844-.847 1.841-1.194 3.758-1.194h7.287c2.07 0 3.222.385 3.989 1.155.958.924 1.226 2.041 1.226 5.545v9.896h2.724v4.582h-8.438v-2.348c-2.531 2.079-3.413 2.387-5.216 2.387h-2.53c-1.88 0-2.877-.231-3.72-1.078C26.5 62.288 26 61.018 26 58.245c0-2.618.422-4.312 1.304-5.199.997-1 2.493-1.424 5.945-1.424 1.879 0 3.758.23 5.445.617v-1.81c0-2.08-.115-2.503-.383-2.811zM49.358 64.06v-4.583h2.953V40.263h-2.953v-4.62h8.706v23.873h2.877v4.543H49.358m14.037.001v-4.583h2.953V40.263h-2.953v-4.62H72.1v23.873h2.876v4.543H63.395M14.608 12.937c1.112 0 1.495-.076 1.725-.308.345-.346.46-.923.46-3.003s-.115-2.696-.46-3.08c-.23-.193-.613-.309-1.725-.309H9.202v6.7h5.406zm8.244 10.59h2.836v4.89h-5.521c-1.61 0-2.185-.27-2.645-.731-.575-.578-.882-1.579-1.036-6.508-.076-2.08-.268-2.657-.69-3.12-.498-.462-1.034-.615-2.377-.615H9.202v6.122H12.5v4.852H0v-4.852h3.22V6.276H0V1.463h17.292c2.032 0 3.373.347 4.294 1.27 1.112 1.117 1.534 2.503 1.534 6.2 0 4.774-1.189 5.814-4.294 6.354v.077c2.76.577 3.795 1.54 3.91 5.467 0 .809.077 1.887.116 2.695zm11.081-.077c.268.27.575.346 1.572.346h3.527c.997 0 1.304-.076 1.534-.346.307-.346.498-1.078.498-5.622s-.191-5.314-.498-5.622c-.23-.27-.537-.385-1.534-.385h-3.527c-.997 0-1.304.077-1.572.385-.307.308-.46 1.078-.46 5.622s.153 5.276.46 5.622zm-4.294 3.658c-1.38-1.387-1.917-3.312-1.917-9.28 0-6.007.537-7.894 1.917-9.319.882-.923 2.032-1.27 4.18-1.27h6.862c2.147 0 3.297.347 4.218 1.27 1.38 1.425 1.878 3.312 1.878 9.319 0 6.007-.498 7.893-1.878 9.28-.92.963-2.071 1.309-4.218 1.309h-6.863c-2.147 0-3.259-.346-4.18-1.309zm19.746 1.309v-4.582h2.953V4.62h-2.953V0h8.704v23.873h2.875v4.544h-11.58m14.034 0v-4.582h2.952V4.62h-2.952V0h8.703v23.873h2.876v4.544h-11.58" fill="#FFF"></path></svg></a></div><h2 class="styles__Tagline-sc-171885z-4 hDUIlh"><div class="styles__Wrapper-sc-8awjxn-0 bZoioG">The Source for news on Capitol Hill since 1955</div></h2></div><div class="cellStyles__StyledCell-sc-13urh0o-0 jfXHhx styles__Newsletter-sc-171885z-5 hGmHV"><div id="newsletter-footer"></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 dDsSvr styles__Menu-sc-171885z-6 mkVsS"><div><ul><li><a href="https://www.rollcall.com/about/">About</a></li><li><a href="https://www.rollcall.com/about/contact-cq-roll-call/">Contact Us</a></li><li><a href="https://fiscalnote.com/products/advertising/?pos=ftr&amp;src=rc">Advertise</a></li><li><a href="/events">Events</a></li><li><a href="https://www.fiscalnote.com/privacy/">Privacy</a></li><li><a href="https://www.rcjobs.com/?pos=ftr&amp;src=rc">RC Jobs</a></li><li><a href="https://www.rollcall.com/newsletters/">Newsletters</a></li><li><a href="https://www.rollcall.com/about/masthead/">The Staff</a></li><li><a href="https://www.cambeywest.com/subscribe2/?p=rol&amp;f=paid">Subscriptions</a></li></ul></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 dJcdPp styles__Copyright-sc-171885z-7 eMOeiV"><div class="styles__Wrapper-sc-8awjxn-0 bZoioG">CQ Roll Call is a part of FiscalNote, the leading technology innovator at the intersection of global business and government. Copyright  2022 CQ Roll Call. All rights reserved.</div></div></div></footer><div height="50" class="styles__Wrapper-sc-pvxmw8-0 cSbEFM" style="opacity:0;pointer-events:none;transform:translateY(100%) translateZ(0)"><button type="button" class="styles__Toogle-sc-pvxmw8-2 jgagys"><span class="styles__ToggleText-sc-pvxmw8-4 fhyEYM">show</span><span class="styles__Close-sc-pvxmw8-3 cIfFse"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><path d="M18 6L6 18M6 6l12 12"></path></svg></span></button><div class="styles__AdWrapper-sc-pvxmw8-1 KhHKY"><div class="styles__Wrapper-sc-1p78i9z-0 gvXwh"><div class="rollcall-footer adunitContainer"><div class="adBox" id="rollcall-footer-1"></div></div></div></div></div><div class="styles__Wrapper-sc-1e2pju3-0 kLioHn" style="opacity:0;pointer-events:none"><div class="styles__AdWrapper-sc-1e2pju3-1 jqKvUF"><button type="button" class="styles__Toogle-sc-1e2pju3-2 gGYzWX"><span class="styles__ToggleText-sc-1e2pju3-4 dvGdXK">show</span><span class="styles__Close-sc-1e2pju3-3 bFbnkc"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><path d="M18 6L6 18M6 6l12 12"></path></svg></span></button><div class="styles__Wrapper-sc-1p78i9z-0 gvXwh"><div class="rollcall-overlay adunitContainer"><div class="adBox" id="rollcall-overlay-1"></div></div></div></div></div></div></div>
  
</body>
</html>
