<!doctype html>
<html lang="en"  >
<head>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true" class="" style="">Democratic bill would mandate new IRS free tax-filing program - Roll Call</title>
    <meta data-react-helmet="true" name="description" content="Sen. Elizabeth Warren is leading fellow Democrats in renewing a push for the IRS to create its own free tax-filing services." class="" style=""/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" class="" style=""/><meta data-react-helmet="true" property="og:locale" content="en_US" class="" style=""/><meta data-react-helmet="true" property="og:type" content="article" class="" style=""/><meta data-react-helmet="true" property="og:title" content="Democratic bill would mandate new IRS free tax-filing program - Roll Call" class="" style=""/><meta data-react-helmet="true" property="og:description" content="Sen. Elizabeth Warren is leading fellow Democrats in renewing a push for the IRS to create its own free tax-filing services." class="" style=""/><meta data-react-helmet="true" property="og:url" content="https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/" class="" style=""/><meta data-react-helmet="true" property="og:site_name" content="Roll Call" class="" style=""/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/RollCall" class="" style=""/><meta data-react-helmet="true" property="article:published_time" content="2022-07-13T14:22:47+00:00" class="" style=""/><meta data-react-helmet="true" property="article:modified_time" content="2022-07-13T18:23:35+00:00" class="" style=""/><meta data-react-helmet="true" property="og:image" content="https://content.rollcall.com/wp-content/uploads/2022/07/powell_hearing116_062222.jpg" class="" style=""/><meta data-react-helmet="true" property="og:image:width" content="2400" class="" style=""/><meta data-react-helmet="true" property="og:image:height" content="1600" class="" style=""/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" class="" style=""/><meta data-react-helmet="true" name="twitter:creator" content="@rollcall" class="" style=""/><meta data-react-helmet="true" name="twitter:site" content="@rollcall" class="" style=""/><meta data-react-helmet="true" name="twitter:label1" content="Written by" class="" style=""/><meta data-react-helmet="true" name="twitter:data1" content="Peter Cohn" class="" style=""/><meta data-react-helmet="true" name="twitter:label2" content="Est. reading time" class="" style=""/><meta data-react-helmet="true" name="twitter:data2" content="3 minutes" class="" style=""/>
    <link data-react-helmet="true" rel="stylesheet" href="/static/css/fonts.css"/><link data-react-helmet="true" rel="shortcut icon" href="/static/media/favicon.dfdc3285.ico"/><link data-react-helmet="true" rel="preconnect" href="https://securepubads.g.doubleclick.net" class="" style=""/><link data-react-helmet="true" rel="preconnect" href="https://tpc.googlesyndication.com" class="" style=""/><link data-react-helmet="true" rel="preconnect" href="https://mb.moatads.com" class="" style=""/><link data-react-helmet="true" rel="canonical" href="https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/" class="" style=""/>
    
    

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://www.rollcall.com","API_ROOT_URL":"https://content.rollcall.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://platform.twitter.com/widgets.js" defer="true" async="true" class="" style=""></script><script data-react-helmet="true" src="https://cdn.jwplayer.com/libraries/iAwkCSf9.js" class="" style=""></script><script data-react-helmet="true" src="https://z.moatads.com/cqrollcalldfpprebidheader69757261971/moatheader.js" defer="true" async="true" class="" style=""></script><script data-react-helmet="true" src="https://hb-rollcall.s3.us-east-2.amazonaws.com/prebid.js" class="" style=""></script><script data-react-helmet="true" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" defer="true" async="true" class="" style=""></script><script data-react-helmet="true" async="async" defer="defer" src="https://stats.wp.com/e-202228.js" class="" style=""></script><script data-react-helmet="true" type="application/ld+json" class="" style="">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rollcall.com/#organization","name":"Roll Call","url":"https://www.rollcall.com/","sameAs":["https://www.facebook.com/RollCall","https://twitter.com/rollcall"],"logo":{"@type":"ImageObject","@id":"https://www.rollcall.com/#logo","inLanguage":"en-US","url":"https://content.rollcall.com/wp-content/uploads/2021/02/rollcall-placeholder-image-1.png","width":1280,"height":1024,"caption":"Roll Call"},"image":{"@id":"https://www.rollcall.com/#logo"}},{"@type":"WebSite","@id":"https://www.rollcall.com/#website","url":"https://www.rollcall.com/","name":"Roll Call","description":"Covering Capitol Hill Since 1955","publisher":{"@id":"https://www.rollcall.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rollcall.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/#primaryimage","inLanguage":"en-US","url":"https://content.rollcall.com/wp-content/uploads/2022/07/powell_hearing116_062222.jpg","width":2400,"height":1600,"caption":"Sen. Elizabeth Warren, D-Mass., questions Federal Reserve Chairman Jerome Powell during a Senate Banking Committee hearing on Wednesday, June 22, 2022. (Tom Williams/CQ Roll Call file photo)"},{"@type":"WebPage","@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/#webpage","url":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/","name":"Democratic bill would mandate new IRS free tax-filing program - Roll Call","isPartOf":{"@id":"https://www.rollcall.com/#website"},"primaryImageOfPage":{"@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/#primaryimage"},"datePublished":"2022-07-13T14:22:47+00:00","dateModified":"2022-07-13T18:23:35+00:00","description":"Sen. Elizabeth Warren is leading fellow Democrats in renewing a push for the IRS to create its own free tax-filing services.","breadcrumb":{"@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rollcall.com/","url":"https://www.rollcall.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/","url":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/","name":"Democratic bill would mandate new IRS free tax-filing program"}}]},{"@type":"Article","@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/#article","isPartOf":{"@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/#webpage"},"author":{"@id":"https://www.rollcall.com/#/schema/person/8554a5bfb182ac5122624033f1b557ea"},"headline":"Democratic bill would mandate new IRS free tax-filing program","datePublished":"2022-07-13T14:22:47+00:00","dateModified":"2022-07-13T18:23:35+00:00","mainEntityOfPage":{"@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/#webpage"},"publisher":{"@id":"https://www.rollcall.com/#organization"},"image":{"@id":"https://www.rollcall.com/2022/07/13/democratic-bill-would-mandate-new-irs-free-tax-filing-program/#primaryimage"},"keywords":"2019,2021,Agency,Brad Sherman,Brand Safety,Budget,Business,California,Charles E Schumer,Congress,Corporations,Democrats,Department of the Treasury,Department Of Veterans Affairs,Elizabeth Warren,Energy,Finance,Healthcare,House,Internal Revenue Service,Joe Manchin III,Massachusetts,New York,Senate,Tax Returns,Taxes,Virginia,West Virginia","articleSection":"Budget,Taxes,White House","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.rollcall.com/#/schema/person/8554a5bfb182ac5122624033f1b557ea","name":"Peter Cohn","image":{"@type":"ImageObject","@id":"https://www.rollcall.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ad1df9842e19f5ef8faa1b3cf111eeef?s=96&d=mm&r=g","caption":"Peter Cohn"}}]}</script><script data-react-helmet="true" >
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-P2CVNL7');
          </script><script data-react-helmet="true" >
            if (true) {
              var data = {"postId":"682767","postType":"post","publishDate":"2022-07-13 14:22:47","title":"Democratic bill would mandate new IRS free tax-filing program","author":"Laura Weiss","tags":"2019, 2021, Agency, Brad Sherman, Brand Safety, Budget, Business, California, Charles E Schumer, Congress, Corporations, Democrats, Department of the Treasury, Department Of Veterans Affairs, Elizabeth Warren, Energy, Finance, Healthcare, House, Internal Revenue Service, Joe Manchin III, Massachusetts, New York, Senate, Tax Returns, Taxes, Virginia, West Virginia","category":"Budget, Taxes, Uncategorized, White House","section":"Congress"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script>

    
    <script defer id="preload">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</script>

    
    <script defer>(()=>{"use strict";var e,r={},t={};function o(e){var n=t[e];if(void 0!==n)return n.exports;var l=t[e]={id:e,loaded:!1,exports:{}};return r[e].call(l.exports,l,l.exports,o),l.loaded=!0,l.exports}o.m=r,e=[],o.O=(r,t,n,l)=>{if(!t){var a=1/0;for(s=0;s<e.length;s++){for(var[t,n,l]=e[s],i=!0,d=0;d<t.length;d++)(!1&l||a>=l)&&Object.keys(o.O).every((e=>o.O[e](t[d])))?t.splice(d--,1):(i=!1,l<a&&(a=l));i&&(e.splice(s--,1),r=n())}return r}l=l||0;for(var s=e.length;s>0&&e[s-1][2]>l;s--)e[s]=e[s-1];e[s]=[t,n,l]},o.n=e=>{var r=e&&e.__esModule?()=>e.default:()=>e;return o.d(r,{a:r}),r},o.d=(e,r)=>{for(var t in r)o.o(r,t)&&!o.o(e,t)&&Object.defineProperty(e,t,{enumerable:!0,get:r[t]})},o.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),o.hmd=e=>((e=Object.create(e)).children||(e.children=[]),Object.defineProperty(e,"exports",{enumerable:!0,set:()=>{throw new Error("ES Modules may not assign module.exports or exports.*, Use ESM export syntax, instead: "+e.id)}}),e),o.o=(e,r)=>Object.prototype.hasOwnProperty.call(e,r),o.r=e=>{"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.nmd=e=>(e.paths=[],e.children||(e.children=[]),e),o.p="/",(()=>{var e={666:0};o.O.j=r=>0===e[r];var r=(r,t)=>{var n,l,[a,i,d]=t,s=0;for(n in i)o.o(i,n)&&(o.m[n]=i[n]);if(d)var u=d(o);for(r&&r(t);s<a.length;s++)l=a[s],o.o(e,l)&&e[l]&&e[l][0](),e[a[s]]=0;return o.O(u)},t=self.webpackChunkrollcall=self.webpackChunkrollcall||[];t.forEach(r.bind(null,0)),t.push=r.bind(null,t.push.bind(t))})()})();
//# sourceMappingURL=/static/js/static/js/runtime.716f8b46.bundle.js.716f8b46.map</script><link rel="stylesheet" href="https://www.rollcall.com/static/css/main.css"></link><script defer src="https://www.rollcall.com/static/js/main.8fce658a.bundle.js"></script><link rel="stylesheet" href="https://www.rollcall.com/main.e253c222a5923f923c81.css"></link><link rel="stylesheet" href="https://www.rollcall.com/static/css/fonts.css"></link><script defer src="https://www.rollcall.com/static/js/fonts.12145ed3.bundle.js"></script><link rel="stylesheet" href="https://www.rollcall.com/fonts.c3c6d6de0b90e870863b.css"></link><script defer src="https://www.rollcall.com/static/js/common.efec6be6.bundle.js"></script><style data-styled="true" data-styled-version="5.2.1">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</style>
</head>
<body class="article">
  <noscript>
      You need to enable JavaScript to view this site.
  </noscript>
  
  <div id="root"><div class="styles__Wrapper-sc-1ad0aex-0 hHHTBK"><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-P2CVNL7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="styles__Wrapper-sc-1tznaty-0 fpjsBy"><div class="styles__NavWrapper-sc-1tznaty-1 gLQOmC"><button type="button" aria-label="Open the menu" class="styles__Hamburger-sc-1tznaty-3 bHlIsT"><div class="styles__HamburgerIcon-sc-1tznaty-4 ljnJGq"><div class="styles__HamburgerLine-sc-1tznaty-5 gbiZPz"></div><div class="styles__HamburgerLine-sc-1tznaty-5 gbiZPz"></div><div class="styles__HamburgerLine-sc-1tznaty-5 gbiZPz"></div></div></button><a href="/"><svg width="116" height="20" xmlns="http://www.w3.org/2000/svg" aria-labelledby="logoTitle"><path d="M10.779 9.116c.78 0 1.048-.054 1.21-.217.241-.242.322-.647.322-2.106 0-1.459-.08-1.89-.322-2.16-.162-.136-.43-.217-1.21-.217h-3.79v4.7h3.79zm5.78 7.427h1.988v3.43h-3.87c-1.13 0-1.533-.19-1.855-.513-.403-.405-.618-1.107-.726-4.564-.054-1.459-.188-1.864-.484-2.188-.35-.325-.725-.432-1.666-.432H6.99v4.294H9.3v3.403H.539V16.57h2.258V4.443H.538V1.067H12.66c1.425 0 2.366.244 3.01.891.78.784 1.076 1.756 1.076 4.349 0 3.349-.833 4.078-3.01 4.456v.054c1.935.405 2.66 1.08 2.741 3.835 0 .567.054 1.324.081 1.89zm7.768-.054c.188.19.403.243 1.102.243H27.9c.7 0 .914-.054 1.076-.243.215-.243.35-.756.35-3.943 0-3.187-.135-3.728-.35-3.943-.162-.19-.377-.27-1.076-.27h-2.47c-.7 0-.914.054-1.102.27-.215.215-.323.756-.323 3.943 0 3.187.108 3.7.323 3.943zm-3.01 2.566c-.968-.973-1.345-2.323-1.345-6.51 0-4.213.377-5.536 1.344-6.536.619-.647 1.425-.89 2.93-.89h4.811c1.505 0 2.312.243 2.957.89.968 1 1.317 2.323 1.317 6.537 0 4.213-.35 5.536-1.317 6.509-.645.675-1.452.918-2.957.918h-4.81c-1.506 0-2.285-.243-2.93-.918zm13.842.918v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.015v3.187H35.16m9.836 0v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.016v3.187h-8.118m23.815 0c-1.774 0-2.5-.243-3.144-.891-1.022-1.026-1.506-2.782-1.506-8.562 0-5.807.484-7.562 1.506-8.562.645-.647 1.37-.89 3.144-.89h6.182c1.667 0 2.608.215 3.2.81.94.945 1.208 2.458 1.262 6.022h-4.166c-.054-2.322-.134-2.89-.35-3.106-.16-.162-.402-.216-1.155-.216H70.21c-.833 0-1.048.054-1.236.216-.215.243-.35.919-.35 5.726 0 4.78.135 5.483.35 5.699.188.189.403.243 1.236.243h3.575c.78 0 .994-.08 1.156-.243.215-.216.268-.648.349-3.295h4.166c-.054 3.7-.295 5.24-1.263 6.185-.618.648-1.559.864-3.225.864H68.81M90.084 16.3v-2.593h-2.419c-1.559 0-1.962.108-2.204.351-.269.27-.322.649-.322 1.35 0 .784.053 1.216.268 1.432.188.189.51.243 1.049.243h.833c.806 0 1.451-.108 2.795-.783zm-.268-7.86c-.189-.162-.458-.216-1.076-.216h-1.8c-.565 0-.86.054-1.022.217-.215.216-.242.567-.296 1.458h-3.816c.053-2.512.295-3.349.887-3.943.591-.594 1.29-.838 2.634-.838h5.107c1.451 0 2.258.27 2.795.81.672.649.86 1.432.86 3.89v6.94h1.908v3.215h-5.913v-1.647C88.31 19.784 87.692 20 86.43 20h-1.774c-1.318 0-2.016-.162-2.608-.756-.51-.513-.86-1.405-.86-3.35 0-1.836.296-3.024.914-3.646.699-.702 1.747-.999 4.167-.999 1.317 0 2.634.162 3.816.433v-1.27c0-1.459-.08-1.755-.268-1.971zm7.741 11.533v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.015v3.187h-8.117m9.837 0v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.016v3.187h-8.118" fill="#FFF"></path></svg></a><div class="styles__FlexWrapper-sc-1tznaty-6 gRTpmL"><div style="left:0px;opacity:0;position:absolute;top:100%;width:100%;transform:translateY(-100%) translateZ(0)"><nav class="styles__MobileNav-sc-1tznaty-8 buhgfR"><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 ibRjIe"><button class="styles__DropdownBtn-sc-1jszrea-1 cKpTKC">Politics<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/campaigns/">Campaigns</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/congress/">Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/white-house/">White House</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 ibRjIe"><button class="styles__DropdownBtn-sc-1jszrea-1 cKpTKC">Policy<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/coronavirus/">Coronavirus</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/defense/">Defense</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/energy/">Energy</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/fintech/">Fintech</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/health-care/">Health Care</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/technology/">Technology</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/transportation/">Transportation</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/policy/">All Policy</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/heard-on-the-hill/">Heard on the Hill</a></li><li class="styles__MenuListItem-sc-1jszrea-0 ibRjIe"><button class="styles__DropdownBtn-sc-1jszrea-1 cKpTKC">Podcasts<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcast/cq-budget-podcast/">CQ Budget</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcast/cq-on-congress/">CQ on Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://rollcall.com/podcast/cq-future/">CQ Future</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://rollcall.com/podcast/equal-time/">Equal Time</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcast/fintech-beat/">Fintech Beat</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcasts/policy-briefs/cq-roll-call-policy-briefs/">Policy Briefs</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcast/political-theater/">Political Theater</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/jonestown/">Oversight</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/video/">Video</a></li><li class="styles__MenuListItem-sc-1jszrea-0 ibRjIe"><button class="styles__DropdownBtn-sc-1jszrea-1 cKpTKC">More<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/newsletters/">Newsletters</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/capitol-ink/">Capitol Ink</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=7d81bad7-99d5-4bc5-9bd0-5e1834301040">Roll Call e-Edition</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/opinion/">Opinion</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="/events/">Events</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rcjobs.com/">Classifieds</a></li></ul></li></ul></nav></div><nav class="styles__Nav-sc-1tznaty-7 bkljJV"><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 ibRjIe"><button class="styles__DropdownBtn-sc-1jszrea-1 cKpTKC">Politics<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/campaigns/">Campaigns</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/congress/">Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/white-house/">White House</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 ibRjIe"><button class="styles__DropdownBtn-sc-1jszrea-1 cKpTKC">Policy<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/coronavirus/">Coronavirus</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/defense/">Defense</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/energy/">Energy</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/fintech/">Fintech</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/health-care/">Health Care</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/technology/">Technology</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/transportation/">Transportation</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/policy/">All Policy</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/heard-on-the-hill/">Heard on the Hill</a></li><li class="styles__MenuListItem-sc-1jszrea-0 ibRjIe"><button class="styles__DropdownBtn-sc-1jszrea-1 cKpTKC">Podcasts<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcast/cq-budget-podcast/">CQ Budget</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcast/cq-on-congress/">CQ on Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://rollcall.com/podcast/cq-future/">CQ Future</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://rollcall.com/podcast/equal-time/">Equal Time</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcast/fintech-beat/">Fintech Beat</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcasts/policy-briefs/cq-roll-call-policy-briefs/">Policy Briefs</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/podcast/political-theater/">Political Theater</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/jonestown/">Oversight</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/video/">Video</a></li><li class="styles__MenuListItem-sc-1jszrea-0 ibRjIe"><button class="styles__DropdownBtn-sc-1jszrea-1 cKpTKC">More<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 24 24" fill="none" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 eBUCEP"><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/newsletters/">Newsletters</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/category/capitol-ink/">Capitol Ink</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=7d81bad7-99d5-4bc5-9bd0-5e1834301040">Roll Call e-Edition</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rollcall.com/section/opinion/">Opinion</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="/events/">Events</a></li><li class="styles__MenuListItem-sc-1jszrea-0 jtCHXM"><a href="https://www.rcjobs.com/">Classifieds</a></li></ul></li></ul></nav><div class="styles__SearchWrapper-sc-1tznaty-2 iNdPEq"><div class="styles__Wrapper-sc-1bklctv-0 dOPjBW"><div class="styles__ContentWrapper-sc-1bklctv-1 hozyBa"><button type="submit" aria-label="Open Search" class="styles__SearchBtn-sc-1bklctv-2 djxLtV"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="3" stroke-linecap="square" stroke-linejoin="arcs"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></button><div style="overflow:hidden;visibility:hidden;width:0px"><div class="styles__FormWrapper-sc-1bklctv-3 dJTDzf"><form class="styles__SearchForm-sc-1bklctv-4 iHUrWd"><div class="styles__Wrapper-sc-dxjijz-0 dfTrxQ"><label for="query" class="styles__Label-sc-dxjijz-2 hYKQCb">Search RollCall.com</label><input type="search" name="query" placeholder="Search..." value="" tabindex="-1" class="styles__Input-sc-dxjijz-1 ddaWOc"/></div><button type="button" aria-label="Close Search" class="styles__CloseBtn-sc-1bklctv-5 gozeSu"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><path d="M18 6L6 18M6 6l12 12"></path></svg></button></form></div></div></div></div></div></div></div></header><div class="styles__AdWrapper-sc-1tznaty-10 klVhyq"><div class="styles__Wrapper-sc-1a0sfw8-0 bunPjp leaderboard"><div class="styles__AscendeumWrapper-sc-14jcieo-0 iQzhBz"><div class="rollcall-horizontal" data-aaad="true" data-aa-adunit="/4218/rollcall/horizontal" data-aa-targeting=""></div></div></div></div><main role="main" id="content" class="styles__Main-sc-zi5f19-0 BcMJD"><div class="styles__Wrapper-sc-pqvhtb-1 ebBNeH"><div class="containerStyles__StyledContainer-sc-wraujq-0 exwxyt"><div class="cellStyles__StyledCell-sc-13urh0o-0 cARuQf"><div class="containerStyles__StyledContainer-sc-wraujq-0 exwxyt"><div class="cellStyles__StyledCell-sc-13urh0o-0 hrCZhA"><div class="styles__Wrapper-sc-x7bo1a-0 pageTitle__Wrapper-sc-wogj8r-0 kGRnWX djCzcP" font-family="graphik"><div class="styles__StyledEyebrow-sc-17whqpy-0 articleHeading__StyledEyebrow-sc-1lg1gdx-0 bJCdbO dSnpci"><h4 class="styles__Wrapper-sc-x7bo1a-0 articleEyebrow__Wrapper-sc-lfdti0-0 bTklWA hRfpaR uppercase" font-family="graphik"><a href="https://www.rollcall.com/section/congress/">Congress</a></h4></div><h2 class="styles__Wrapper-sc-x7bo1a-0 articleTitle__Wrapper-sc-4ot0s0-0 kGRnWX jmTCYT" font-family="graphik"><span class="styles__Wrapper-sc-8awjxn-0 ljAWqB">Democratic bill would mandate new IRS free tax-filing program</span></h2><h3 class="styles__Wrapper-sc-x7bo1a-0 subtitle__Wrapper-sc-a97koa-0 gLdAvg eqYwER" font-family="lyon"><span class="styles__Wrapper-sc-8awjxn-0 ljAWqB">New bill would replace little-used existing program, but agency says more money is needed</span></h3></div></div></div></div></div></div><div class="styles__Wrapper-sc-pqvhtb-1 ebBNeH"><div class="containerStyles__StyledContainer-sc-wraujq-0 exwxyt"><div class="cellStyles__StyledCell-sc-13urh0o-0 cARuQf"><figure class="styles__WrapperElementFigure-sc-1336k1o-4 jLwQBS"><span class="styles__Wrapper-sc-1336k1o-0 cYurqE featuredImage"><img alt="Sen. Elizabeth Warren, D-Mass., questions Federal Reserve Chairman Jerome Powell during a Senate Banking Committee hearing on Wednesday, June 22, 2022.  (Tom Williams/CQ Roll Call file photo)" sizes="(max-width: 32rem) 512px,(max-width: 48rem) 768px,(max-width: 64rem) 1024px,1240px" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="styles__Image-sc-1336k1o-2 ejiSiC"/></span><figcaption class="styles__Caption-sc-1336k1o-1 kQnOwp">Sen. Elizabeth Warren, D-Mass., questions Federal Reserve Chairman Jerome Powell during a Senate Banking Committee hearing on Wednesday, June 22, 2022.  (Tom Williams/CQ Roll Call file photo)</figcaption></figure></div></div></div><div class="containerStyles__StyledContainer-sc-wraujq-0 kzqOA-d"><div class="cellStyles__StyledCell-sc-13urh0o-0 iGgXIG"><div class="styles__Wrapper-sc-kpfmj2-0 hlyDYj"><ul class="styles__List-sc-kpfmj2-1 cVBlQd"><li class="styles__Wrapper-sc-159e0v6-0 iIvAkz"><a class="styles__SocialLink-sc-159e0v6-1 iZeFwa" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.rollcall.com%2F2022%2F07%2F13%2Fdemocratic-bill-would-mandate-new-irs-free-tax-filing-program%2F" target="_blank" rel="noreferrer"><svg viewBox="0 0 12 20" xmlns="http://www.w3.org/2000/svg"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="styles__Wrapper-sc-159e0v6-0 iIvAkz"><a class="styles__SocialLink-sc-159e0v6-1 iZeFwa" href="https://twitter.com/intent/tweet/?text=Democratic%20bill%20would%20mandate%20new%20IRS%20free%20tax-filing%20program&amp;url=https%3A%2F%2Fwww.rollcall.com%2F2022%2F07%2F13%2Fdemocratic-bill-would-mandate-new-irs-free-tax-filing-program%2F" target="_blank" rel="noreferrer"><svg viewBox="0 0 23 18" xmlns="http://www.w3.org/2000/svg"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="styles__Wrapper-sc-159e0v6-0 iIvAkz"><a class="styles__SocialLink-sc-159e0v6-1 iZeFwa" href="mailto:?subject=Democratic%20bill%20would%20mandate%20new%20IRS%20free%20tax-filing%20program&amp;body=https%3A%2F%2Fwww.rollcall.com%2F2022%2F07%2F13%2Fdemocratic-bill-would-mandate-new-irs-free-tax-filing-program%2F" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19 15"><path d="M16.624.202H2.557c-1.207 0-2.19.943-2.19 2.102v9.805c0 1.159.983 2.102 2.19 2.102h14.067c1.207 0 2.189-.943 2.189-2.102V2.304c0-1.16-.982-2.102-2.19-2.102zm.333 3.398v8.509c0 .13-.156.246-.333.246H2.557c-.177 0-.333-.115-.333-.246V3.6l6.362 5.372c.13.11.296.17.467.17h1.074c.171 0 .337-.06.468-.17L16.957 3.6zm-1.179-1.542L9.59 7.299 3.403 2.058h12.375z"></path></svg></a></li><li class="styles__Wrapper-sc-159e0v6-0 iIvAkz"><a class="styles__SocialLink-sc-159e0v6-1 iZeFwa" href="http://www.reddit.com/submit?title=Democratic%20bill%20would%20mandate%20new%20IRS%20free%20tax-filing%20program&amp;url=https%3A%2F%2Fwww.rollcall.com%2F2022%2F07%2F13%2Fdemocratic-bill-would-mandate-new-irs-free-tax-filing-program%2F" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 19"><path d="M12.458.042l4.295.798h.001l.074-.118c.262-.382.69-.644 1.188-.67a1.542 1.542 0 01.158 3.077 1.543 1.543 0 01-1.604-1.32l-.013-.14.004-.086-3.564-.662-1.452 4.965.416.019c2.208.129 4.202.762 5.72 1.733a2.42 2.42 0 011.606-.608 2.44 2.44 0 012.437 2.437c0 .845-.44 1.623-1.153 2.066.04.237.062.477.062.72 0 3.518-4.265 6.381-9.507 6.381-5.243 0-9.508-2.863-9.508-6.38 0-.252.024-.498.067-.741A2.438 2.438 0 01.564 9.467 2.44 2.44 0 013 7.03c.592 0 1.149.21 1.592.594 1.524-.97 3.524-1.599 5.737-1.722l.418-.017 1.71-5.843zm1.647 14.604c-.008.009-.92.906-2.996.906-1.787 0-2.635-.664-2.833-.846l-.024-.022-.022-.023a.383.383 0 00-.58.5c.04.048 1.017 1.157 3.459 1.157 2.249 0 3.337-.938 3.521-1.114l.027-.027a.382.382 0 00-.552-.53zm.254-5.017a1.498 1.498 0 100 2.995 1.498 1.498 0 000-2.995zm-6.253 0a1.498 1.498 0 10-.001 2.995 1.498 1.498 0 000-2.995z"></path></svg></a></li></ul></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 fqvClS"><div class="styles__Wrapper-sc-1y3fnjk-0 dRdRmB"><div class="styles__Inner-sc-1y3fnjk-3 gKvurH"><div class="styles__Authors-sc-1y3fnjk-4 bBkKZo"><span>By </span><a class="styles__Wrapper-sc-ocu2oj-0 dOehjd" href="https://www.rollcall.com/author/laura-weiss/">Laura Weiss</a></div><span class="stacked__TimeStamp-sc-1tybvc-0 QtfOe">Posted July 13, 2022 at 2:22pm</span></div></div><div class="styles__Wrapper-sc-xu7fo1-0 hSVUDN"><div><div theme="[object Object]" class="" provider=""><p>Sen. <a rel="noopener" target="_blank" href="https://www.rollcall.com/members/46463?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=46463" title="Click to view member info in a new window" class="memberLink">Elizabeth Warren</a> is leading fellow Democrats in renewing a push for the IRS to create its own free tax-filing services and move away from its current private partnership, whose services only a slim portion of taxpayers use.</p><p>Warren, D-Mass., put forward a bill&nbsp;that would mandate the IRS create its own free, online program for preparing and filing tax returns and expand taxpayers’ access to their own tax-related data held by the agency. California Democrats <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/51?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=51" class="memberLink">Brad Sherman</a> and <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/118206?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=118206" class="memberLink">Katie Porter</a> led introduction of a House version of the measure.</p><p>The legislation would direct the IRS to create software that would allow any taxpayer to prepare and file their individual income tax return beginning in tax year 2023. The agency would also have to allow taxpayers with fairly straightforward returns —&nbsp;those who don’t take any above-the-line deductions, itemize their deductions&nbsp;or receive income as a sole proprietor of business, for instance — to elect that Treasury prepares their tax return beginning in the 2023 tax year.</p><p>The IRS would have to create a program for taxpayers to securely download third-party-provided return information and IRS-held data related to their individual tax bills.</p><p>The bill would require a program by March 1, 2023, allowing taxpayers who don’t have to file tax returns to claim refundable tax credits. The provision aims to expand a sign-up tool for the child tax credit to nonfilers who can access other tax benefits like the earned income tax credit, which is open to low-income workers.</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 iQzhBz"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p>The measure would also bar the Treasury secretary from entering into any new agreements that would restrict the federal government’s right to provide services or software for preparing and filing taxes.</p><p>A fact sheet from the bill’s sponsors points to problems with the IRS Free File program, which currently aims to offer free tax preparation to 70 percent of taxpayers by partnering with private tax preparing firms. The lawmakers argued that program is underused, often confuses taxpayers into paying for services and fails to adequately protect taxpayer data. In the last two years, major online tax platforms H&amp;R Block and Intuit’s TurboTax withdrew from the program.</p><p>Only 2.8 percent of all individual tax returns filed in fiscal 2021 were submitted through the Free File program, according to IRS data.</p><p>The bill picked up co-sponsors since its last introduction in 2019 and now has 22 Democratic senators signed on.</p><p>Warren has sought to tie the issue to Democrats’ push for a budget reconciliation bill. Senate Majority Leader <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/371?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=371" class="memberLink">Charles E. Schumer</a>, D-N.Y., and Sen. <a rel="noopener" target="_blank" title="Click to view member info in a new window" href="https://www.rollcall.com/members/2120?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=2120" class="memberLink">Joe Manchin</a> III, D-W.Va., are in talks in the hopes of agreeing to a package broadly including pieces to lower prescription drug costs, incentivize clean energy production and increase taxes on the wealthy and corporations.</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 iQzhBz"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p>The latest Senate version of the legislation included about $80 billion over a decade for the IRS largely intended to boost its ability to go after uncollected taxes and raise federal revenue in the process. It also included $15 million for the IRS to study the feasibility of creating a free, direct online tax return system.</p><p>When Treasury Secretary Janet L. Yellen appeared before the Finance Committee in June, Warren pressed her for a commitment the IRS will go farther and build its own free filing system if Congress delivers the $80 billion cash infusion.</p><p>Yellen pointed to more pressing priorities like working through a massive backlog of tax returns, but agreed the IRS would take up the issue when it’s “adequately resourced.”</p></div></div></div></div></div><div class="containerStyles__StyledContainer-sc-wraujq-0 eepsxY secondaryContent__Wrapper-sc-14ja9wk-0 gEqtLb"><div class="cellStyles__StyledCell-sc-13urh0o-0 ciFtAX"><div class="styles__Wrapper-sc-3omoiu-0 ftCEPx"><div><div class="ads_container" website_id="1600" widget_id="4924"></div></div></div><div style="width:100%;height:100%"></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 kpULYZ"><div style="width:100%;height:100%"></div></div></div></main><footer class="styles__Wrapper-sc-171885z-0 fYcvZL"><div class="containerStyles__StyledContainer-sc-wraujq-0 dFWnvn styles__Inner-sc-171885z-1 cBIkgL"><div class="cellStyles__StyledCell-sc-13urh0o-0 kOUTVP styles__LogoWrapper-sc-171885z-2 erBVSy"><div class="styles__Logo-sc-171885z-3 eSLoWQ"><a href="/"><svg viewBox="0 0 75 65" xmlns="http://www.w3.org/2000/svg"><path d="M8.342 64.06c-2.531 0-3.566-.347-4.487-1.271-1.457-1.463-2.148-3.966-2.148-12.207 0-8.278.69-10.781 2.148-12.206.92-.924 1.956-1.27 4.487-1.27h8.82c2.378 0 3.721.308 4.565 1.154 1.342 1.348 1.726 3.505 1.802 8.587h-5.944c-.077-3.31-.192-4.12-.499-4.428-.23-.23-.575-.308-1.649-.308h-5.1c-1.19 0-1.496.077-1.764.308-.307.347-.499 1.31-.499 8.163 0 6.816.192 7.817.499 8.125.268.27.575.347 1.763.347h5.101c1.113 0 1.419-.115 1.65-.347.306-.308.383-.924.498-4.697h5.944c-.076 5.275-.421 7.47-1.802 8.818-.882.923-2.224 1.231-4.602 1.231H8.342m30.353-5.236v-3.697h-3.45c-2.226 0-2.8.154-3.146.501-.384.385-.46.924-.46 1.925 0 1.116.076 1.733.383 2.04.269.27.728.348 1.496.348h1.189c1.15 0 2.07-.155 3.988-1.117zm-.383-11.205c-.269-.232-.652-.308-1.534-.308h-2.57c-.805 0-1.227.076-1.458.308-.306.308-.344.808-.42 2.079h-5.447c.077-3.581.422-4.775 1.266-5.622.844-.847 1.841-1.194 3.758-1.194h7.287c2.07 0 3.222.385 3.989 1.155.958.924 1.226 2.041 1.226 5.545v9.896h2.724v4.582h-8.438v-2.348c-2.531 2.079-3.413 2.387-5.216 2.387h-2.53c-1.88 0-2.877-.231-3.72-1.078C26.5 62.288 26 61.018 26 58.245c0-2.618.422-4.312 1.304-5.199.997-1 2.493-1.424 5.945-1.424 1.879 0 3.758.23 5.445.617v-1.81c0-2.08-.115-2.503-.383-2.811zM49.358 64.06v-4.583h2.953V40.263h-2.953v-4.62h8.706v23.873h2.877v4.543H49.358m14.037.001v-4.583h2.953V40.263h-2.953v-4.62H72.1v23.873h2.876v4.543H63.395M14.608 12.937c1.112 0 1.495-.076 1.725-.308.345-.346.46-.923.46-3.003s-.115-2.696-.46-3.08c-.23-.193-.613-.309-1.725-.309H9.202v6.7h5.406zm8.244 10.59h2.836v4.89h-5.521c-1.61 0-2.185-.27-2.645-.731-.575-.578-.882-1.579-1.036-6.508-.076-2.08-.268-2.657-.69-3.12-.498-.462-1.034-.615-2.377-.615H9.202v6.122H12.5v4.852H0v-4.852h3.22V6.276H0V1.463h17.292c2.032 0 3.373.347 4.294 1.27 1.112 1.117 1.534 2.503 1.534 6.2 0 4.774-1.189 5.814-4.294 6.354v.077c2.76.577 3.795 1.54 3.91 5.467 0 .809.077 1.887.116 2.695zm11.081-.077c.268.27.575.346 1.572.346h3.527c.997 0 1.304-.076 1.534-.346.307-.346.498-1.078.498-5.622s-.191-5.314-.498-5.622c-.23-.27-.537-.385-1.534-.385h-3.527c-.997 0-1.304.077-1.572.385-.307.308-.46 1.078-.46 5.622s.153 5.276.46 5.622zm-4.294 3.658c-1.38-1.387-1.917-3.312-1.917-9.28 0-6.007.537-7.894 1.917-9.319.882-.923 2.032-1.27 4.18-1.27h6.862c2.147 0 3.297.347 4.218 1.27 1.38 1.425 1.878 3.312 1.878 9.319 0 6.007-.498 7.893-1.878 9.28-.92.963-2.071 1.309-4.218 1.309h-6.863c-2.147 0-3.259-.346-4.18-1.309zm19.746 1.309v-4.582h2.953V4.62h-2.953V0h8.704v23.873h2.875v4.544h-11.58m14.034 0v-4.582h2.952V4.62h-2.952V0h8.703v23.873h2.876v4.544h-11.58" fill="#FFF"></path></svg></a></div><h2 class="styles__Tagline-sc-171885z-4 bFVMOA"><div class="styles__Wrapper-sc-8awjxn-0 ljAWqB">The Source for news on Capitol Hill since 1955</div></h2></div><div class="cellStyles__StyledCell-sc-13urh0o-0 ceTqlu styles__Newsletter-sc-171885z-5 hImOns"><div id="newsletter-footer"></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 goGtig styles__Menu-sc-171885z-6 iIAhUp"><div><ul><li><a href="https://www.rollcall.com/about/">About</a></li><li><a href="https://www.rollcall.com/about/contact-cq-roll-call/">Contact Us</a></li><li><a href="https://fiscalnote.com/products/advertising/?pos=ftr&amp;src=rc">Advertise</a></li><li><a href="/events">Events</a></li><li><a href="https://www.fiscalnote.com/privacy/">Privacy</a></li><li><a href="https://www.rcjobs.com/?pos=ftr&amp;src=rc">RC Jobs</a></li><li><a href="https://www.rollcall.com/newsletters/">Newsletters</a></li><li><a href="https://www.rollcall.com/about/masthead/">The Staff</a></li><li><a href="https://www.cambeywest.com/subscribe2/?p=rol&amp;f=paid">Subscriptions</a></li></ul></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 drRGua styles__Copyright-sc-171885z-7 caEirS"><div class="styles__Wrapper-sc-8awjxn-0 ljAWqB">CQ Roll Call is a part of FiscalNote, the leading technology innovator at the intersection of global business and government. Copyright  2022 CQ Roll Call. All rights reserved.</div></div></div></footer><div height="50" class="styles__Wrapper-sc-pvxmw8-0 jIDZPt" style="opacity:0;pointer-events:none;transform:translateY(100%) translateZ(0)"><button type="button" class="styles__Toogle-sc-pvxmw8-2 dBCjGU"><span class="styles__ToggleText-sc-pvxmw8-4 heoblH">show</span><span class="styles__Close-sc-pvxmw8-3 dotEtd"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><path d="M18 6L6 18M6 6l12 12"></path></svg></span></button><div class="styles__AdWrapper-sc-pvxmw8-1 kjVLEj"><div class="styles__Wrapper-sc-1p78i9z-0 cca-dmS"><div class="rollcall-footer adunitContainer"><div class="adBox" id="rollcall-footer-1"></div></div></div></div></div><div class="styles__Wrapper-sc-1e2pju3-0 bNHeiZ" style="opacity:0;pointer-events:none"><div class="styles__AdWrapper-sc-1e2pju3-1 dipSxR"><button type="button" class="styles__Toogle-sc-1e2pju3-2 cumdtS"><span class="styles__ToggleText-sc-1e2pju3-4 cdLjYZ">show</span><span class="styles__Close-sc-1e2pju3-3 boqmjf"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><path d="M18 6L6 18M6 6l12 12"></path></svg></span></button><div class="styles__Wrapper-sc-1p78i9z-0 cca-dmS"><div class="rollcall-overlay adunitContainer"><div class="adBox" id="rollcall-overlay-1"></div></div></div></div></div></div></div>
  <script async type="text/javascript">
          function zync_call() {
          var z = document.createElement("script");
          var zmpID="roll-call";

          var z_src = "https://live.rezync.com/sync?c=16b6410431b6374e780104abb0443ca8&p=219d3e3660f387dfd510bdc3f5d880c1&k=roll-call-pixel-0851&zmpID="+zmpID;
          z.setAttribute("src", z_src);
          document.body.appendChild(z);
        }

          if (["complete", "interactive"].indexOf(document.readyState) >= 0) {
          zync_call();
        } else {
          window.addEventListener("DOMContentLoaded", function(){
            zync_call();
          });
        }
        </script>
</body>
</html>
